Archiv für Schlagwort: lan

Von Zimbra erkannten Spam niemals löschen (Post)

Von Stefan am 30.08.2012, 11:05 | Editiert: 09.02.2016, 14:36 | 1.821 mal angesehen | drucken

Standardmässig löscht Zimbra als Spam erkannte Mails mit über "X Percent". Das ist in Deutschland mit den TK-Gesetzen nicht vereinbar und auch generell gefährlich. Das Löschen kann in Amavis folgendermassen durch Verändern von /opt/zimbra/conf/amavisd.conf.in deaktiviert werden: Suchen von $final_spam_destiny = D_DISCARD; und Ersetzen durch $final_spam_destiny = D_PASS;. Danach Amavis als user "zimbra" neu starten: su […]

Lesen »

Thinkpad X200s mit 47++ Akku (Post)

Von Stefan am 24.07.2012, 18:16 | Editiert: 26.10.2018, 12:31 | 1.785 mal angesehen | drucken

Naja, 18 Watt – auf 9-10 Watt Verbrauch ohne WLAN sollte man schon noch runterkommen können… Im Moment sind’s 13-14.5 Watt, WSXGA+-Display auf Stufe 11 von 15. BatteryBar sagt 7h Gesamtlaufzeit.

Lesen »

Endstation NAS (Post)

Von Stefan am 20.02.2012, 20:36 | Editiert: 26.10.2018, 12:30 | 5.028 mal angesehen | drucken

Nachdem der Dauerlutscher "DSL-Router" begraben ist, kommt jetzt das NAS an die Reihe – Endausbau 2012: Gehäuse: Lian Li PC-Q25, Mini-ITX mit 5x + 3x HDD CPU: Xeon E3-1260L, 4x 2,4GHz, 45W TDP(!), 8MB Cache, VT-x, VT-d Mainboard: Intel DH67CF, 2x DDR3, 1x PCIe2.0 x16, 2x USB3, Intel Gbit-LAN RAM: 2x 2GB 4GB Kingston KVR […]

Lesen »

Endstation Lancom 1781EW (Post)

Von Stefan am 01.02.2012, 21:09 | 3.770 mal angesehen | drucken

Im positiven Sinne: Ein LANCOM 1781EW mit 5x GBit, 11a/b/g/n-WLAN, PXE/BootP-Unterstützung, Gast-WLAN, VLAN-Support, aktivierter VPN-Option und 3 Jahre Service-Erweiterung hinter einem perfekt laufenden D-Link DSL-321B Modem. Das erste Mal, das hier alles "einfach funktioniert" – und genug Durchsatz für den geplanten Umzug zu Kabel Deutschland mit 100 MBit hat er auch.

Lesen »

Neues von der DSL-Front (Post)

Von Stefan am 23.12.2011, 20:31 | Editiert: 26.10.2018, 12:29 | 2.470 mal angesehen | drucken

Die FRITZ!Box 7270 mußte einem Cisco RV220W weichen – Die Tatsache, dass sich VPNs in der FRITZ!Box nicht ändern lassen ist auf Dauer echt mistig. Cisco angeschlossen, ein altes Devolo 1100 LAN ADSL2+-Modem davor, 30 Minuten ohne Reconnect aber wieder mal nur 750k/s. Nach einigen Stunden ein nöch älteres Arcor Speedmodem 200 ausprobiert – rund […]

Lesen »

Gespeicherte Ports von Access Connections manuell bearbeiten (Post)

Von Stefan am 21.11.2011, 16:24 | 2.096 mal angesehen | drucken

Seit einiger Zeit zickt Access Conenctions: Wenn ein Profil einen Port findet, wird er gespeichert – dafür verschwinden die vorher gespeicherten Ports der anderen definierten LAN-Verbindungen… Ein manuelles Hinzufügen der Ports für alle Verbindungen hilft: Sie sind in der Registry unter HKLM\SOFTWARE\Lenovo\Access Connections\Locations\ zu finden. Einträge werden in folgender Form hinzugefügt, z.B. als Registry-Datei: Windows […]

Lesen »

3Ware Lese-/Schreibleistung ohne Batterie (Post)

Von Stefan am 10.10.2011, 18:47 | Editiert: 26.10.2018, 12:27 | 2.009 mal angesehen | drucken

Ich kann’s nur nochmal schreiben (wer nach "3ware grottenschlecht performance" googelt, hat es sowieso schon gefunden…): 3Ware-Controller ohne BBU/Backup Battery Unit laufen teilweise nur mit 30MB/s lesend und 15MB/s schreibend. Ja, das gehört so. Nein, der Controller ist nicht kaputt. Das Write-Cache ist deaktiviert, solange Keine BBU verbaut ist Die BBU oder der Akku defekt […]

Lesen »

FRITZ!Box hinter EasyBox (Post)

Von Stefan am 25.08.2011, 19:50 | Editiert: 26.10.2018, 12:23 | 4.678 mal angesehen | drucken

Öh, mit der dummen Easybox 802 liegen seit knapp 48 Stunden "satte" 13,4MBit an – ohne Unterbrechung!?!?!? Dann soll es doch so sein: Nach Anleitung von Asconix die EasyBox auf RFC1483-Bridging gestellt sowie uPNP, WLAN und weiteren Ballast zusätzlich zur Anleitung deaktiviert. Danach ISDN-Rufnummern eingetragen (Gottseidank muß ich mich nicht auch noch mit einem NGN-Anschluss […]

Lesen »

Vodafone nervt… (Post)

Von Stefan am 19.08.2011, 21:06 | Editiert: 26.10.2018, 12:22 | 2.472 mal angesehen | drucken

Während letzte Weihnachten noch knapp 16MBit durch die Leitung gingen sind es heute mal wieder so circa 1,5MBit. Im Schnitt. Wenn es überhaupt geht. Oder länger als 20 Sekunden geht… So wie das hier geht es seit Wochen: Ab 13:10 war heute anscheinend plötzlich Internet verboten – ich hoffe ich bekomm' dieses Posting überhaupt durch […]

Lesen »

HP ProLiant Microserver N36L dmesg (Post)

Von Stefan am 26.07.2011, 13:23 | Editiert: 26.10.2018, 12:18 | 14.266 mal angesehen | drucken

Wen’s interessiert 😉 root@n36l /data # dmesg [ 0.000000] Initializing cgroup subsys cpuset [ 0.000000] Initializing cgroup subsys cpu [ 0.000000] Linux version 2.6.39-2-686-pae (Debian 2.6.39-3) (ben@decadent.org.uk) (gcc version 4.4.6 (Debian 4.4.6-6) ) #1 SMP Tue Jul 5 03:48:49 UTC 2011 [ 0.000000] BIOS-provided physical RAM map: [ 0.000000] BIOS-e820: 0000000000000000 – 000000000009e800 (usable) [ […]

Lesen »